<button id="behbh"></button>

        <th id="behbh"></th>
        <dd id="behbh"><pre id="behbh"></pre></dd><th id="behbh"></th>

          <th id="behbh"></th>

        1. 考试吧

          华为认证

          考试吧>华为认证>历年真题>正文
          华为认证网络工程师认证考试笔试题(5)
          考试吧(Exam8.com) 2017-07-01 00:00:00 评论(0)条
            1、访问控制列表配置中,操作符 "gt portnumber"表示控制的是( b )。
            a、端口号小于此数字的服务
            b、端口号大于此数字的服务
            c、端口号等于此数字的服务
            d、端口号不等于此数字的服务
            2、某台路由器上配置了如下一条访问列表
            access-list 4 deny 202.38.0.0 0.0.255.255
            access-list 4 permit 202.38.160.1 0.0.0.255
            表示:( c )
            a、只禁止源地址为202.38.0.0网段的所有访问;
            b、只允许目的地址为202.38.0.0网段的所有访问;
            c、检查源ip地址,禁止202.38.0.0大网段的主机,但允许其中的202.38.160.0小网段上的主机;
            d、检查目的ip地址,禁止202.38.0.0大网段的主机,但允许其中的202.38.160.0小网段的主机;
            3、某单位路由器防火墙作了如下配置:
            firewall enable
            access-list normal 101 permit ip 202.38.0.0 0.0.0.255 10.10.10.10 0.0.0.255
            access-list normal 101 deny tcp 202.38.0.0 0.0.0.255 10.10.10.10 0.0.0.255 gt 1024
            access-list normal 101 deny ip any any
            端口配置如下
            interface serial0
            enable
            ip address 202.38.111.25 255.255.255.0
            encapsulation ppp
            ip access-group 101 out
            interface ethernet0
            ip address 10.10.10.1 255.255.255.0
            内部局域网主机均为10.10.10.0 255.255.255.0网段。以下说法正确的是(本题假设其他网络均没有使用防火墙):(ac )
            a、外部主机202.38.0.50可以ping通任何内部主机;
            b、内部主机10.10.10.5,可以任意访问外部网络资源;
            c、外部202.38.5.0 255.255.255.0网段主机可以与此内部网主机建立tcp连接;
            d、外部202.38.0.0 255.255.255.0网段主机不可以与此内部网主机建立tcp连接
            e、内部任意主机都可以与外部任意主机建立tcp连接;
            f、内部任意主机只可以与外部202.38.0.0 255.255.255.0网段主机建立tcp连接
            4、rip 协议适用于基于 ip 的(b)
            a、大型网络
            b、中小型网络
            c、更大规模的网络
            d、isp与isp之间
            5、以下的协议中,哪些是面向连接的协议( ad)。
            a、x25
            b、ethernet
            c、ip
            d、frame-relay
            46、路由器a的配置如下:
            quidway#show run
            current configuration
            !
            user huawei service-type ppp password 0 quidway
            !
            interface ethernet0
            ip address 1.1.1.1 255.0.0.0
            !
            interface serial0
            encapsulation ppp
            ppp authentication chap
            ppp chap host huawei
            ip address 2.1.1.1 255.0.0.0
            !
            interface serial1
            encapsulation ppp
            !
            interface serial2
            flowcontrol normal
            async mode dedicated
            encapsulation ppp
            !
            exit
            ip route 0.0.0.0 0.0.0.0 2.1.1.2 preference 60
            end
            路由器b的配置如下
            quidway#show run
            current configuration
            !
            user hw service-type ppp password 0 quidway
            !
            interface ethernet0
            ip address 3.1.1.1 255.0.0.0
            !
            interface serial0
            clock-select dteclk1
            encapsulation ppp
            ppp chap host huawei
            ip address 1.1.1.2 255.0.0.0
            !
            interface serial1
            encapsulation ppp
            !
            interface serial2
            flowcontrol normal
            async mode dedicated
            encapsulation ppp
            !
            exit
            ip route 0.0.0.0 0.0.0.0 2.1.1.2 preference 60
            end
            发现两端路由器不能ping同对端以太网端口,下述说法正确的是(bcd )
            a、a验证配置错误
            b、b验证配置错误
            c、a验证方路由配置错误
            d、b被验证方路由配置错误

            

            

          展开全文
          评论(0条) 发表
          触屏版电脑版
          Copyright ? 2004-2019
          考试吧(www.yingtemei.cn)北京雄鹰教育科技股份有限公司
          社会统一信用代码:91110 10877 95089 232
          帮助中心
          亚洲第一av